<!doctype html>
<html lang="en-US">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width,initial-scale=1">

  <title>‘The future of education’: Secretary Ortega on how PA schools will bounce back from COVID</title>

  <!-- Favicon -->
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.publicsource.org/wp-content/uploads/2019/01/180x180.png" />
  <link rel="icon" sizes="96x96" href="https://www.publicsource.org/wp-content/uploads/2019/01/96x96.png" />
  <link rel="icon" sizes="32x32" href="https://www.publicsource.org/wp-content/uploads/2016/12/publicsource_favicon-06.png" />
  <link rel="icon" sizes="16x16" href="https://www.publicsource.org/wp-content/uploads/2019/01/16x16.png" />

  <!-- Fonts -->
  <link rel="stylesheet" href="https://use.typekit.net/kzy1kbs.css">
  <link href="https://fonts.googleapis.com/css?family=PT+Mono&display=swap" rel="stylesheet">
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=Crimson+Text:ital,wght@0,400;0,600;1,400;1,600&display=swap" rel="stylesheet">

  <!-- Animate CSS -->
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css"/>

  <!-- Font Awesome -->
  <script src="https://kit.fontawesome.com/a863e368ab.js" crossorigin="anonymous"></script>

  <!-- Safari, you're the worst -->
  <meta name='format-detection' content='telephone=no'>

  <!-- Jquery -->
  <script
    src="https://code.jquery.com/jquery-3.4.1.min.js"
    integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
    crossorigin="anonymous">
  </script>

  <!-- Type it -->
  <script src="https://cdn.jsdelivr.net/jquery.typeit/4.4.0/typeit.min.js"></script>

  <!-- BEGIN TWITTER SUMMARY CARD -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:title" content="‘The future of education’: Secretary Ortega on how PA schools will bounce back from COVID">
  <meta name="twitter:site" content="@PublicSourcePA">
  <meta name="twitter:url" content="http://apps.publicsource.org/screen-test/ortega">
  <meta name="twitter:image" content="https://www.publicsource.org/wp-content/uploads/2021/03/ortega-2.jpg">
  <meta name="twitter:description" content="PublicSource’s TyLisa C. Johnson spoke with Ortega in March on topics ranging from the road ahead for Pennsylvania schools and how the department will address learning loss to district funding needs and lessons learned this year to move the department forward in an unpredictable future.">

  <!-- Social sharing meta -->
  <meta property="og:type" content="article">
  <meta property="og:title" content="‘The future of education’: Secretary Ortega on how PA schools will bounce back from COVID">
  <meta property="og:site_name" content="">
  <meta property="og:url" content="http://apps.publicsource.org/screen-test/ortega">
  <meta property="og:image" content="https://www.publicsource.org/wp-content/uploads/2021/03/ortega-2.jpg">
  <meta property="og:description" content="PublicSource’s TyLisa C. Johnson spoke with Ortega in March on topics ranging from the road ahead for Pennsylvania schools and how the department will address learning loss to district funding needs and lessons learned this year to move the department forward in an unpredictable future.">

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24107680-1', 'auto');
  ga('send', 'pageview');
</script>


  <link rel="stylesheet" type="text/css" href="style.css">
</head>


  <body id="homepage">

    <div id="main-nav" class="row">
  <div id="title-logo" class="item">
    <div class="logo"><a href="https://www.publicsource.org/"><img src="https://ps-apps-assets.s3.amazonaws.com/power-of-place/logo.png" alt="logo"></a></div>
    <div class="title"><a href="http://apps.publicsource.org/screen-test/">Screen test</a></div>
  </div>

  <div id="main-nav-links" class="item">
    <span><a style="color: #ffffff" href="https://apps.publicsource.org/screen-test/#stories">STORIES</a></span>
    <span class="mobile-no-show" style="color: white;" >·</span>
    <span><a style="color: #ffffff" href="https://apps.publicsource.org/screen-test/#about">ABOUT THIS SERIES</a></span>
    <!-- <span class="mobile-no-show" style="color: white;" >·</span> -->
    <!-- <span><a style="color: #ffffff" href="part-three.html">PART 3</a></span>
    <span class="mobile-no-show" style="color: white;" >·</span>
    <span><a style="cursor: not-allowed; opacity: .35;">PART 4</a></span> -->
    <!-- <span class="mobile-no-show" style="color: white;" >·</span> -->
    <!-- <span><a style="color: #fb6927; font-weight: 600;" href="https://www.publicsource.org/donate-to-publicsource/">DONATE</a></span> -->
  </div>
  <div id="nav-burger"><i class="fal fa-bars"></i></div>
</div>


    <div class="lead-wrapper-mobile-ortega">
  <div class="lead-headline-mobile-ortega">
    <div class="headline-text-mobile-ortega">
      <h1>‘The future of education’: Secretary Ortega on how PA schools will bounce back from COVID</h1>
      <p>By TyLisa C. Johnson</p>
      <p class="date-mobile-ortega">March 24, 2021</p>
    </div>
  </div>
  <div class="lead-photo-mobile-ortega">
    <img alt="#" src="https://www.publicsource.org/wp-content/uploads/2021/03/ortega-2.jpg" />
  </div>
</div>


    <!-- Story text, pullquotes, inline image, solution boxes and tooltip -->
<div class="u-container-text">

  

    <!-- Story text -->
    
      <a target="_blank" href="https://apps.publicsource.org/screen-test/"><img class="bug-img" alt="screen test logo" src="https://www.publicsource.org/wp-content/uploads/2021/03/ezgif-6-5676efc50f63.gif" /></a>

    <!-- Inline aside -->
    



    <!-- Story text -->
    
      <p>This year, schools across the state pivoted like never before. They navigated and braved virtual learning, and now, a year later, are left to solve the learning chasms exacerbated by the pandemic – all in the midst of a transition in leadership at the Pennsylvania Department of<span class="widont">&nbsp;</span>Education.</p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p>Acting Secretary <a href="https://www.education.pa.gov/Pages/Secretary-Biography.aspx" target="_blank">Noe Ortega</a> took the reins of the department in October 2020 as the country was seeing unprecedented levels of COVID cases and the school year was underway. <a href="https://www.media.pa.gov/pages/Education-details.aspx?newsid=910#:~:text=Ortega%20will%20replace%20Pedro%20Rivera,all%20students%2C%E2%80%9D%20said%20Gov." target="_blank">Gov. Tom Wolf appointed Ortega</a> after former secretary Pedro Rivera departed his post to become president of Thaddeus Stevens College of Technology on Oct. 1. Leading up to his appointment, Ortega was the department’s deputy secretary and commissioner for the Office of Postsecondary and Higher<span class="widont">&nbsp;</span>Education.</p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p>Wolf cited Ortega’s record of focusing on equity and access issues among students and noted that he spearheaded the state’s efforts to diversify its educators. Across Allegheny County’s 43 school districts and 22 charter schools, <a href="https://8rri53pm0cs22jk3vvqna1ub-wpengine.netdna-ssl.com/wp-content/uploads/2018/09/RFA-New-Data-on-Teacher-Diversity-PACER-FINAL.pdf" target="_blank">4.5% of teachers are people of color</a>, despite students of color making up 32% of all<span class="widont">&nbsp;</span>students.</p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p>With a new presidential administration, a new school year on the horizon and a new leader, the Pennsylvania Department of Education [PDE] is the captain for hundreds of school districts searching for guidance on how to educate in a coronavirus<span class="widont">&nbsp;</span>environment.</p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
        <div class="inline-img-right">
        <img alt="tylisa. C johnson on zoom interview Pennsylvania Department of Education Secretary Noe Ortega" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/Ortega_lead_2+2.jpg" />
        <div class="caption-inline-img">
          <p>PublicSource reporter TyLisa C. Johnson interviews Pennsylvania Department of Education Acting Secretary Noe Ortega on Zoom.</p>
        </div>
        </div>

    



    <!-- Story text -->
    
      <p>PublicSource&#8217;s TyLisa C. Johnson spoke with Ortega in March on topics ranging from the road ahead for Pennsylvania schools and how the department will address learning loss to district funding needs and lessons learned this year to move the department forward in an unpredictable<span class="widont">&nbsp;</span>future.</p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p>Ortega described how teachers are rethinking their roles, what students have lost without brick-and-mortar buildings, and potential strategies to fix learning loss, including the possibility of summer<span class="widont">&nbsp;</span>school.</p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p>“It&#8217;s obvious that we&#8217;re going to have to figure out ways to accelerate learning,” Ortega said during the wide-ranging interview. “We&#8217;re going to have to figure out how to do it in nontraditional<span class="widont">&nbsp;</span>times.”</p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>Want to hear Ortega on something specific?<br>Listen to Ortega talk<span class="widont">&nbsp;</span>about…</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <ul>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question1">Lessons from his<span class="widont">&nbsp;</span>predecessor</a></a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question2">How the PDE will address exacerbated disparities and achievement<span class="widont">&nbsp;</span>gaps</a></a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question3">Ways the department plans to remediate learning<span class="widont">&nbsp;</span>loss</a></a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question4">His perspective on testing in a COVID<span class="widont">&nbsp;</span>environment</a></a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question5">What Pennsylvania schools have gotten right this<span class="widont">&nbsp;</span>year</a></a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question6">What he hopes to accomplish in his two years as acting<span class="widont">&nbsp;</span>secretary</a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question6">How the PDE’s priorities align with the Biden<span class="widont">&nbsp;</span>administration</a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question7">The funding needs and priorities for the<span class="widont">&nbsp;</span>PDE</a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question8">Major impacts of the shift to virtual<span class="widont">&nbsp;</span>learning</a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question9">How has the pandemic shifted<span class="widont">&nbsp;</span>goals</a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question10">How this upheaval may change public education long<span class="widont">&nbsp;</span>term</a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li><a href="#question11">Teacher diversity as a strategy to mend learning<span class="widont">&nbsp;</span>loss</a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <li id="question1"><a href="#question12">Silver linings from the first year of COVID<span class="widont">&nbsp;</span>learning</a></li>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      </ul>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>Lessons from his<span class="widont">&nbsp;</span>predecessor</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa1.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> You took over the department in October, and the pandemic was very much in full swing. COVID cases were still spiking and the first year with virtual learning was underway. What was it like for you to take the mantle of this large organization amid a global pandemic? And are there lessons from your predecessor that you've brought with you into this role and kind of into this super unprecedented year?</p>
          <p><em></em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526136243' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question2">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>Disparities and achievement<span class="widont">&nbsp;</span>gaps</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa-4.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> How does the department plan to address the exacerbated disparities due to inequitable remote learning environments for students, and does the department have a plan to address these sort of persistent achievement gaps?</p>
          <p><em>Students, especially those of color, have been impacted by the shift to virtual learning; data from the fall <a href="https://www.mckinsey.com/industries/public-and-social-sector/our-insights/covid-19-and-learning-loss-disparities-grow-and-students-need-help" target="_blank">shows students falling behind</a>.</em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526187903' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question3">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>Ways to remediate learning<span class="widont">&nbsp;</span>loss</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa5.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> You just got into so much. I think you started to talk a lot about specific ways that the department plans to address learning loss and remediate learning loss in the immediate future. Can you expand on that a little more, if there are specific plans you have around addressing learning loss?</p>
          <p><em></em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526141715' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question4">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>Testing in a COVID<span class="widont">&nbsp;</span>environment</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa1.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> When it comes to assessments, you’ve indicated that you want districts and charters to delay giving students exams until September. You basically said that it would be impossible within the next six weeks to balance the health concerns while safeguarding the validity of assessment results. Can you talk more about your perspective on testing in this COVID environment and what you anticipate the future of testing will look like?</p>
          <p><em>Ortega announced in late February that the department <a href="https://www.media.pa.gov/pages/Education-details.aspx?newsid=1052" target="_blank">will allow public schools to postpone federally required testing</a> until the fall. While some states have held <a href="https://www.courierpostonline.com/story/news/local/south-jersey/2021/02/12/safe-take-sats-school-test-sites-prep-spring-exam/6710596002/" target="_blank">assessments for students</a>, it looks completely different from years prior. Students were screened for symptoms at the door, masked through the entire test and seated 6 feet apart.</em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526192967' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question5">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>What Pennsylvania schools have gotten right this<span class="widont">&nbsp;</span>year</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa-4.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> Schools have been operating amid this pandemic, and it uprooted normalcy for many Americans. I'm wondering what you think schools across the state have gotten right this year?</p>
          <p><em></em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526240404' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question6">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>What he hopes to<span class="widont">&nbsp;</span>accomplish</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa5.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> You're not new to PDE. You've been there, but you're still relatively new to your position. So I'm wondering what you hope to accomplish in your two years and how your priorities and the department's priorities align with the Biden administration, or do they?</p>
          <p><em></em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526250275' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question7">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>The funding needs and priorities for the<span class="widont">&nbsp;</span>PDE </h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa1.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> When it comes to funding, what are the department funding priorities and needs and challenges in order for the department to provide quality public education statewide?</p>
          <p><em>The Biden administration’s American Rescue Plan <a href="https://www.ed.gov/news/press-releases/us-department-education-continues-aggressive-plan-safely-reopen-schools#:~:text=The%20Department%20of%20Education%20will,and%20emotional%20needs%20of%20students." target="blank">will send $130 billion</a> of additional dollars to education institutions to address the impacts of the COVID pandemic, including learning loss. Pennsylvania educational agencies <a href="https://www.ed.gov/news/press-releases/department-education-announces-american-rescue-plan-funds-all-50-states-puerto-rico-and-district-columbia-help-schools-reopen" target="_blank">will receive close to $5 million</a> under the Biden administration’s American Rescue Plan, through dollars from the Elementary and Secondary School Emergency Relief Fund, which doesn’t include additional funding for screening to help schools reopen.</em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526252553' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa-4.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> The latest COVID relief bill is planning to direct billions to educational institutions. I'm wondering how that funding that's being provided measures up with what districts in Pennsylvania will need to recover. Is the federal aid going to cut it?</p>
          <p><em></em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526254434' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question8">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>Major impacts of the shift to virtual<span class="widont">&nbsp;</span>learning</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa5.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> What have been some of the major impacts of the shift to virtual learning on the school community and school districts?</p>
          <p><em></em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526258467' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question9">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>How has the pandemic shifted the<span class="widont">&nbsp;</span>goals</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa1.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> How has the pandemic shifted the goals and the aims of the department in the last year? Were there things that the department was in the middle of that kind of came to a screeching halt?</p>
          <p><em></em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526267019' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question10">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>How this upheaval may change public education long<span class="widont">&nbsp;</span>term</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa1.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> Many public school advocates and people in the educational community have pegged this point in time as an opportunity to rethink how public education is provided so that, in a lot of ways, it can be more equitable. You said that you view this as a moment that could potentially change the way it's delivered. Can you talk about how this moment could potentially shift the way public education is provided, more long term?</p>
          <p><em></em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526269099' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question11">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>Teacher diversity as a strategy to mend learning<span class="widont">&nbsp;</span>loss</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa-4.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> You made several points, but the one thread I’d like to follow was when you mentioned how to prepare educators in the classroom. In the past, you've led department efforts to improve diversity in the workforce of state educators. And for context, in Pittsburgh and across Allegheny County, there's a significant lack of teachers of color, especially and in particular Black teachers when compared to student demographics. I'm curious about your thoughts as we get new, preliminary data about student performance in this virtual learning environment. How do the efforts for a more diverse and inclusive teacher workforce and more relevant approaches to teaching fit into this moment now that we're in a pandemic?</p>
          <p><em>Teacher demographics in Allegheny County, while becoming more diverse, <a href="https://www.researchforaction.org/allegheny-county-teachers-of-color/" target="_blank">still don’t match student demographics</a>. Students of color make up <a href="https://www.researchforaction.org/allegheny-county-teachers-of-color/" target="_blank">35% of students enrolled</a> in county public schools, but teachers of color make up only <a href="https://www.researchforaction.org/allegheny-county-teachers-of-color/" target="_blank">4.5% of the workforce</a>. The county in 2019-20 employed a lower percentage of teachers of colors than the state average; more than half of the county’s teachers of color are employed by Pittsburgh Public Schools.</em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526273369' frameborder='0' allowfullscreen></iframe>
    </div>

    



    <!-- Story text -->
    
      <hr>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p id="question12">


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <p><h4>Silver linings from the first year of COVID<span class="widont">&nbsp;</span>learning</h4></p>


    <!-- Subhed -->
    



    <!-- Story text -->
    
      <div class="container-question">
        <div class="item-a">
          <img class="question-image" alt="gif of tylisa c. johnson" src="https://ps-apps-assets.s3.amazonaws.com/screen-test-2021/tylisa-gifs/tylisa5.gif" />
        </div>
        <div class="item-b">
          <p><b>QUESTION:</b> What have been some of the silver linings of this year when you reflect back on the year?</p>
          <p><em></em></p>
        </div>
      </div>

    <!-- Video -->
    



    <!-- Story text -->
    
    <div class='embed-container'>
      <iframe src='https://player.vimeo.com/video/526276032' frameborder='0' allowfullscreen></iframe>
    </div>

    



</div>


    <div style="padding-bottom: 2em;"></div>

  <!-- Footer -->
  <div id="footer">
  <div class="logo"><a href="#"><img src="https://ps-apps-assets.s3.amazonaws.com/power-of-place/logo.svg" alt="publicsource logo"></a></div>
  <span>Stories for a better Pittsburgh.<br>
  Get our stories by email.</span>
  <a style="font-weight: 600; text-decoration: none;" href="https://www.publicsource.org/newsletter-signup/"><button>SIGN UP</button></a>
</div>


  </body>
</html>
